Liebherr R946 mit Verstellausleger

    • [1:14 Tamiya]

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Hallo Leute,
    wie jedes Jahr, werden wir auch dieses Jahr wieder in Burgsinn die Outdoor Saison eröffnen. Für weitere Infos zum Treffen, besucht einfach den Thread im Bereich -Termine und Veranstaltungen-
    Euer Moderatorenteam

    • Liebherr R946 mit Verstellausleger

      Hallo Leute,


      viele von euch haben mitbekommen, dass ich meinen 490er Komatsu verkauft habe. Dieser ging in die Stuttgarter Ecke.


      Ich bekam viele Anfragen, was bei mir los sei, ob ich mit dem Hobby aufhör etc. Hat mich schon irgendwo etwas gerührt , dass sich Mitmenschen Gedanken machen.

      Nun. Für ein neues Schätzchen müssen andere Schätzchen weichen...


      Dem aufmerksamen Leser ist sicher hier und da aufgefallen, dass ich hin und wieder vom 946er geschrieben habe. Bzw. von einem Bagger aus dem Hause Premacon. Durch Zufall schaute ich letztens auf deren Homepage und sah "Präzision sofort verfügbar". Darauf ein 946er mit VA.
      Natürlich habe ich im Eifer meiner Neugier drauf geklickt und durfte feststellen, dass ein Vorführmodell zum Verkauf steht. Verfügbar: JETZT!


      Eine Nacht habe ich drüber geschlafen, dann bei Premacon angerufen und mich kurz erkundigt, ob vllt. nicht doch zwei oder drei der Vorführmodelle zum Verkauf stehen. Nein, nur einer. Das hieß für mich, schnell überlegen was tun. Die Entscheidung war recht schnell getroffen.
      Nachdem das finanzielle und viele Fragen geklärt waren, ging es am Freitag nach Fuchsstadt. Extra früher aus der Arbeit raus, mit Vollgas hingefahren. Nachdem ich dort ankam wurde ich von Herrn Osswald bereits empfangen.

      Und dann stand sie da. Der Tunnelblick war sofort da. Alles andere um mich herum vergessen... Nach einem Smalltalk und den ein oder anderen Fragen, ging es für das Modell in die Kiste und ab nach Hause. Lieben Dank an Premacon, dass
      es so schnell/reibungslos ging.

      Zu Hause angekommen, das Baby auf den Tisch gestellt. Soooooooo, soll ich den Empfänger bereits einbauen? Ich hätte es sooooooo sehr gewollt, doch ich war fix und alle vom anstrengenden Tag (der Vortag war ebenfalls anstrengend und sehr lang). So musste ich am Freitag
      nochmal ins Bett um mich noch mehr auf Samstag freuen zu können.




      Am Samstag hab ich dann den Empfänger verbaut, die Stromversorgung dementsprechend der Gegebenheiten angepasst und los ging es mit dem einstellen. Alles klappt soweit wunderbar. Allerdings fand ich
      heraus, dass viele Knöpfe an meiner Commander ohne Funktion sind... Na egal. Nachdem ich mich dann an den Sound ran machte, ließ ich das Kapitel nach knapp ner guten Stunde sein. Ich hab es einfach nicht
      geschafft. Da muss ich mich noch in die Mischer reinlesen.

      Heute war erster Einsatztag in Ehingen/Berg. Was soll ich sagen? Ich bereue es nicht! Das Baby sieht wunderschön aus und es macht Spaß damit zu spielen/arbeiten. Knappe drei Akkuladungen habe ich heute durchgespult. Bestimmt wollt Ihr Bilder sehen.


      Frisch ausgepackt aus der Transportbox:





      Und der Fahrer hat auch seinen Platz eingenommen:





















    • Es gab auch ein Maleur:




      Das kommt davon, wenn man als Lehrling auf nen Verstellausleger-Bagger gesetzt wird und mit voller XXL-Schaufel in ziemlicher Entfernung vom Oberwagen schwenken möchte...
      Es kam nur zweimal vor. Danach hatte ich das im Griff. Nun muss ich bezüglich der Commander Nachforschungen anstellen, da diese Funktionen wie von Geisterhand ausführt (und einige Knöpfe nicht gehen).
      Trotzdessen waren die letzten Tage sehr wunderschön. Nicht nur wegen dem Wetter.
    • Hallo Leute,

      nachdem das Problem an meiner Funke binnen zwei Tagen von Scaleart behoben wurde (ein an dieser Stelle) konnte es mit der Programmiererei des Sound's weitergehen. Vielen Dank an MarTin und MenckM90 (Martin & Alex) für eure Hilfe. Ich weiß gar nicht wie viel Stunden ich investiert habe. Irgendwann hat es dann den Schalter im Kopf umgelegt und ich konnte es endlich so konfigurieren, dass die Drehzahl wie gewünscht niedersackt. Evtl. benötigt es noch einen Feinschliff, aber fürs erste bin ich so zufrieden. Muss ich im Gelände mir mal anhören.
      Desweiteren ist das Licht nun auch angeschlossen. Nachdem der CTI Baustein bei mir angekommen ist, habe ich vergangenen Samstag auch diese Sache fertig gemacht.

      Kurz ein Bild was unter der Haube steckt:



      Es sieht auf den ersten Blick recht wild aus. Aber ich empfinde es als aufgeräumt. Alle Anschlüsse sind am C5000 belegt. Auf das CM5000 hab ich die HF-Antenne montiert. Und auf diese wiederum den CTI Baustein. Das Servokabel vom CTI Baustein auch gekürzt. Das ist eine super Lösung wenn man die Pin's, sowie die Crimpzange und die Steckergehäuse hat. Dann ist das eine sehr saubere Sache. Lieben Dank hier an MenckM90 (Alex) für den Kauftipp.

      Schön zu sehen sind die Aussparungen im Messingboden links. Da kann man die Kontroll-Led's der dort verbauten Regler (Schwenkantrieb sowie Kettenantrieb) gut einsehen.

      Ich denke, es wird jetzt etwas dauern, bis das gute Stück wieder in den Dreck kann. Das andere Hobby (die Musik) sowie der bevorstehende Urlaub zu Pfingsten haben nun Vorrang.

      Das bestellte Transportcase ist nun auch angekommen. Das werd ich in nächster Zeit zusammen bauen.

      Und zu guter letzt mal bewegte Bilder. Leider nur Trockenübungen auf dem Werktisch aber das ist doch besser als nichts.

    • Menck M90 schrieb:

      Hi Andi,

      keine Ursache. War ja gerne geschehen.

      Nur eine Frage wegen deinem Licht. Warum hast das Licht jetzt über einen CTI Schalter realisiert. Das Licht hättest du auch über das Beier Soundmodul schalten können.

      Viele Grüße

      Alex
      Hi Alex,

      wegen 2 Gründen:

      - 1. Muss ich zu meiner Schande gestehen, dass ich das nicht wusste 8| :whistling: :saint:
      - 2. war das der Weg mit dem für mich geringsten Aufwand. ;( Das Beier-Soundmodul ist so schön verbaut da will ich nix auseinanderbauen. Wobei Grund eins ausschlaggebend war. :thumbsup:
    • Hallo Andy !

      Der Bagger ist ne Wucht !
      Bis auf die Kiste , die den Drehantrieb verdeckt finde ich überhaupt nicht schön !
      Kann man das nicht ändern ? Zum beispiel mit einer Hydraulikmotor Attrappe
      aus einem Tourasdeckel vom 944er , wie ich das bei meinem 60er gelöst habe ?

      MfG

      Martin
      Baggerfahrer ist Jemand , der Präzisionsarbeiten auf Grundlage ungenauer Angaben von Personen mit fragwürdigen Wissen leisten .
    • Hallo Martin,

      dankeschön. :love:

      Geschmäcker sind verschieden. ;) :thumbup: Ich empfinde es als passend. Ob das änderbar ist? Sollte ich das nächste mal den Deckel entfernen und ich denk dran, kann ich nähere Bilder davon machen. :thumbup:


      So, zurück zum Baby. :D

      Wie für meinen Radlader habe ich auch für den R946er eine Transportkiste zusammengebaut. Dies ist ein Bausatz von casebuilder.com
      Damit hab ich beim Radlader schon gute Erfahrung gemacht. Nur diesmal hatte ich eine pneumatische Nietenzange zur Hand. Das war eine Arbeitserleichterung... Nicht zu vergleichen... Und dann geht das ganze auch ziemlich schnell von der Hand.



      Nach ein paar kleinen Schaumstoffanpassungen fühlt sich das Baby nun wohl.




      Das war es nun für's erste. In den nächsten 14-21 Tagen wirds "hier" nichts neues mehr geben.