Komatsu PC450LC

    • [1:14 Tamiya]

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • N´abend zusammen

      Nach einer etwas längeren Pause geht es wieder weiter. Ich habe mich noch einmal dem Antrieb der Ketten gewidmet. Mit dem Zahnriemen
      hat es leider nicht funktioniert, der hat die Belastungen nicht ausgehalten ..........
      Jetzt sind Zahnräder verbaut. Hier die Bilder :


      und mit Gehäuse :


      Bis demnächst,

      Matthes
    • Hallo zusammen

      Ich habe dann auch mal etwas an meinem "Schätzchen" weitergebaut . Zuerst aber noch eine Antwort für Frank :
      mittlerweile habe ich RB-Motoren als Antrieb verbaut . Die eingesetzten Motoren waren zu schwach . Aber das Getriebe
      mit den einzelnen Anbauteilen habe ich gut bei Seite gelegt. Sollte ich Zeit und Muße finden kann ich das wieder einbauen.
      Dann aber mit einem anderen Motor.
      Heute habe ich die Kabel für die Lampen am Ausleger befestigt . Also vier mal Schellen für die Kabel biegen und am Ausleger
      verbauen. Hier die dazugehörigen Bilder .






      Das war es wieder für Heute. Es geht so langsam dem Finale entgegen. Jetzt wird noch ein wenig im Gartenbeet getestet und dann wird lackiert.

      Gruß,

      Matthes
      Bilder
      • IMG_20170722_153536.jpg

        462,59 kB, 1.920×1.440, 224 mal angesehen
      • IMG_20170722_153608.jpg

        399,67 kB, 1.920×1.440, 226 mal angesehen
      • IMG_20170722_153616.jpg

        491,34 kB, 1.920×1.440, 223 mal angesehen
    • Hallo zusammen

      Der kleine hat die ersten Stunden Test im Garten schadlos überstanden . Mein Filius hat das "Spielzeug" über
      mehrere Stunden gefordert . Kleine Baustellen sind zwar in Sicht , aber da geht es nur um Feinheirten . Zum
      Beispiel fährt der Bagger recht langsam , was aber an den verwendeten Motoren mit Getriebe liegt (RB-Motoren) .
      Da gehen wir später einmal dran . Die Fuktionen sind soweit in Ordnung .
      Die Hydraulik von Magom tut es auch , für mich sogar recht gut . Ich habe allerdings einen anderen Motor angebaut
      (Roxxy-Motor mit 300KV) und einen ordentlichen Hydrauliktank gefräst . Da paßt reichlich Öl hinein wodurch sich selbiges
      kaum erwärmt (Handwarm nach 2 Stunden) . Jetzt heißt es alles wieder auseinander bauen und dann Farbe druff .
      Über die Farbgebung in ich noch am grübeln . Höchst wahrscheinlich aber Original Kombination . Sonderfarben waren zu
      der Zeit diese Modells doch eher die Ausnahme , oder wie seht Ihr das ? Zum Abschluß noch ein paar Bilder nach dem
      Gefecht :


      Das war es erst einmal wieder . Bis demnächst,

      Matthes