Liebherr 995 der 2.

    • [1:8]

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Hallo Leute,
    wie jedes Jahr, werden wir auch dieses Jahr wieder in Burgsinn die Outdoor Saison eröffnen. Für weitere Infos zum Treffen, besucht einfach den Thread im Bereich -Termine und Veranstaltungen-
    Euer Moderatorenteam

    • Die Bagger wurden gleichzeitig gebaut haben aber unterschiedliche Antriebssysteme . Je nach Fertigungs möglichkeiten und schon vorhandenen Getrieben. Ausserdem wurde meiner intensiv im Gelände getestet.


      Nun weiter zum Test.
      Nach dem jetzt der Drehantrieb kaputt war wollte ich wieder den Berg hoch in die Werkstatt fahren.
      Um den Fahrantrieb zu schonen stützte die Schaufel Bergab am Boden ab und half mit der Hydraulik dem Laufwerkmotoren. Dies klappte sehr gut , als ich fast den Berg oben war hob ich noch mal den Baggerarm um ihn umzusetzen . Dabei setzte sich der Bagger bergab mit hocher Geschwindgkeit in Bewegung. :schreck: Vor Schreck hob ich den Arm noch weiter an . Bis der Arm wieder am Boden war und die Schafel sich mit einem tiefen Graben im Boden verhakte stand der Bagger schon beim Nachbar auf dem Grundstück, zum Glück ist kein Zaun vorhanden und der Garten ist sehr verwildert so mit mein Unfall nicht weiter auffiiel. Nun musste der Bagger immer noch den Berg hoch also zog ich jetzt den Bagger mit dem Arm Stück für Stück hoch und beim umsetzen der Schaufel blockierte ich das Laufwerk mit Pflastersteinen. Das funktionierte ganz gut allerdings als ich wieder fast oben war flog mir ein Schlauchanschluss raus, was warscheinlich auf die Überbelastung beim abbremsen zurück zuführen ist. Da es mittlerweile dunkel war machte ich Feierabend und deckte den Bagger mit einer Folie für die Übernachtung im Freien ab.
      Am nächsten Tag barg ich ihn mit dem Traktor.
      Viele Grüße Brian
    • Nun wurden die Laufwerkschiffe abmontiert und den Fehler gesucht. Die Zähne des Schneckenzahnrades waren alle abgeschert, deshalb war keine selbsthemung des Getriebes mehr vorhanden. Da die Motoren eh zu schwach waren wurde das Getriebe mal wieder neu gebaut , diesmal mit Brushlessmotoren wie sie bei Helis der 600er Klasse verbaut werden . Danach kommt ein 3 Stufiges Planetengetriebe aus einem Akkuschrauber mit Rückdrehsicherung. nun geht es mit einem 2
      Stufigen Zahnradgetriebe Modul1 15mm breit weiter auf die Kette die den Turas antreibt.
























      Die Ausgangswelle des Planetengetriebes wurde neu gemacht damit ich das Zahnrad gescheit befestigen konnte





      Alle Zahnräder wurden mit 5/100tel Übermass auf die Wellen geschrumpft und zusätzlichen beidseitig verschweißt .Da der Motor jetzt quer eingebaut ist musste ich ein bisschen vom Unterwagen ausschleifen.



      Die ersten test waren sehr zufriedenstellend der Bagger hat jetzt viel Kraft und lässt sich auch im Gelände ohne Probleme auf der Stelle drehen und rollt auch Berg ab nicht weg.
      Bilder
      • 20180529_160742.jpg

        332,68 kB, 1.920×1.152, 1 mal angesehen
      Viele Grüße Brian