Liebherr 995 der 2.

    • [1:8]

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Hallo Leute,
    wie jedes Jahr, werden wir auch dieses Jahr wieder unser Winterforumstreffen veranstallten.
    Für weitere Infos zum Treffen, besucht einfach den Thread im Bereich -Modellbaustelle Süddeutschland-
    Euer Moderatorenteam

    • Die Bagger wurden gleichzeitig gebaut haben aber unterschiedliche Antriebssysteme . Je nach Fertigungs möglichkeiten und schon vorhandenen Getrieben. Ausserdem wurde meiner intensiv im Gelände getestet.


      Nun weiter zum Test.
      Nach dem jetzt der Drehantrieb kaputt war wollte ich wieder den Berg hoch in die Werkstatt fahren.
      Um den Fahrantrieb zu schonen stützte die Schaufel Bergab am Boden ab und half mit der Hydraulik dem Laufwerkmotoren. Dies klappte sehr gut , als ich fast den Berg oben war hob ich noch mal den Baggerarm um ihn umzusetzen . Dabei setzte sich der Bagger bergab mit hocher Geschwindgkeit in Bewegung. :schreck: Vor Schreck hob ich den Arm noch weiter an . Bis der Arm wieder am Boden war und die Schafel sich mit einem tiefen Graben im Boden verhakte stand der Bagger schon beim Nachbar auf dem Grundstück, zum Glück ist kein Zaun vorhanden und der Garten ist sehr verwildert so mit mein Unfall nicht weiter auffiiel. Nun musste der Bagger immer noch den Berg hoch also zog ich jetzt den Bagger mit dem Arm Stück für Stück hoch und beim umsetzen der Schaufel blockierte ich das Laufwerk mit Pflastersteinen. Das funktionierte ganz gut allerdings als ich wieder fast oben war flog mir ein Schlauchanschluss raus, was warscheinlich auf die Überbelastung beim abbremsen zurück zuführen ist. Da es mittlerweile dunkel war machte ich Feierabend und deckte den Bagger mit einer Folie für die Übernachtung im Freien ab.
      Am nächsten Tag barg ich ihn mit dem Traktor.
      Viele Grüße Brian
    • Nun wurden die Laufwerkschiffe abmontiert und den Fehler gesucht. Die Zähne des Schneckenzahnrades waren alle abgeschert, deshalb war keine selbsthemung des Getriebes mehr vorhanden. Da die Motoren eh zu schwach waren wurde das Getriebe mal wieder neu gebaut , diesmal mit Brushlessmotoren wie sie bei Helis der 600er Klasse verbaut werden . Danach kommt ein 3 Stufiges Planetengetriebe aus einem Akkuschrauber mit Rückdrehsicherung. nun geht es mit einem 2
      Stufigen Zahnradgetriebe Modul1 15mm breit weiter auf die Kette die den Turas antreibt.
























      Die Ausgangswelle des Planetengetriebes wurde neu gemacht damit ich das Zahnrad gescheit befestigen konnte





      Alle Zahnräder wurden mit 5/100tel Übermass auf die Wellen geschrumpft und zusätzlichen beidseitig verschweißt .Da der Motor jetzt quer eingebaut ist musste ich ein bisschen vom Unterwagen ausschleifen.



      Die ersten test waren sehr zufriedenstellend der Bagger hat jetzt viel Kraft und lässt sich auch im Gelände ohne Probleme auf der Stelle drehen und rollt auch Berg ab nicht weg.
      Bilder
      • 20180529_160742.jpg

        332,68 kB, 1.920×1.152, 1 mal angesehen
      Viele Grüße Brian
    • Hallo , leider geht es am Bagger nur schleppend weiter und ich bin immer noch am aufarbeiten von diversen Kinderkrankheiten.
      Problem 1 die Hydraulikschlauchanschlüsse wurden immer wieder undicht. Ich habe lange gegrübelt bis ich endlich auf eine Lösung gekommen bin.Das Hauptproblem ist das, das Gewebe sich aufbiegt und deshalb keine eng anliegende Überwurfmutter drüber geht und dann sich beim festziehen in dem Gewebe noch verklemmt. Die Lösung : Ich habe 2 Halbschalen die sehr stramm auf den Schlauch passen gedreht und ein Stück Rohr das stramm über die Halbschalen passt. Als 1. wird das Rohr über den Schlauch geschoben dann die Halbschalen um den Schlauch danach das Rohr über die Halbschalen. Nun habe ich die Einheit bis ans Ende des Schlaues geschoben und dann mit dem Winkelschleifer das Überstehende Gewebe eben geschliffen. Aus Alurohr drehte ich Schneidringe die stramm auf den Schlauch passten.die Montage war entwas kniffelig und zwar musste die Halbschalen und der Ring durch drücken und drehen gleichzeitig auf den Schlauch geschoben werden. Nun kann der Schlauch richtig fest gezogen werden weil der Alu Ring sich beim festziehen mit dem Schlach verklemmt.






      Beim nächsten Test funktionierte die Hydraulik zur vollsten Zufriedenheit , allerdings habe ich es dann mit dem Drehantrieb mal wieder übertrieben und habe Erde seitlich mit der Schaufel weggeschoben. Das ging auch sehr gut und es hat den Unterwagen mit weggedreht und das auf Wiese, allerdings nicht Lange, dan hat es mir die Ausgangswelle des Planetengetriebes abgedreht. Also Getriebe zerlegt und eine Neue gedreht aber diesmal nicht 10mm dick sondern 16 und ohne Passfedernut weil die Alte genau an dieser Stelle abriss. Das Zahnrad wurde mit 0.08mm übermass auf die welle schrumpft.










      Weil der Motor einfach zu fiel Kraft entwickelt und früher oder später das nächste Teil nachgibt habe ich mich entschlossen eine Rutschkupplung ein zu bauchen. Auf der Motorwelle wurde aus einem alten 10 er Imbusschlüssel ein Sechskantmittnehmer geschrumpft das Getriebe erhielt eine Glocke mit Seitlichen Schlitzen. Die Reibscheibe hab ich aus Messing gemacht damit nichts frisst . An der Druck Scheibe sind Seitliche Bohrungen M3 , in die ich Gewindestifte schraubte die in die Nuten der Glocke greifen. Eine Feder baut den Druck zwischen den Scheiben auf . mit dem Feingewinde am Deckel kann die Reibkraft eingestellt werden und seitlich mit einem Gewindestift gesichert

      .






      Bilder
      • 20180818_114400.jpg

        192,2 kB, 1.600×1.200, 4 mal angesehen
      • 20180818_114429.jpg

        325,35 kB, 1.600×1.200, 4 mal angesehen
      Viele Grüße Brian