LIEBHERR TA 230 Dumper

    • [1:14 Wedico]

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Hallo Leute,
    wie jedes Jahr, werden wir auch dieses Jahr wieder unser Winterforumstreffen veranstallten.
    Für weitere Infos zum Treffen, besucht einfach den Thread im Bereich -Modellbaustelle Süddeutschland-
    Euer Moderatorenteam

    • Servus zusammen!

      Und danke Thomas!

      Hi Ulrich, sehr interessant! Und da sieht man mal wieder, wie gut es ist dass wir das Forum haben. :Danke1:
      Das schlechte Teil bei deinen Fotos ist eigentlich nicht akzeptabel.. Das andere ist aber richtig super! Bei geerscutting ist zur Zeit eine extreme Nachfrage, weshalb man die kurzfristigen Lieferfristen gar nicht anticken kann. Meine beiden Aufträge wurden an Sonntagen bearbeitet. Und da haben die wahrscheinlich die Schnittgeschwindigkeit erhöht, und deswegen auch die Laserenergie, und dann die dünnen Stege bei dem Steinschlaggitter unten zu heiß geworden. Aber sonst war ich mit der Lieferung zufrieden. Bloß ein paar unerklärliche Ausreißer gab es mitten drin (siehe eine Bohrung in dem einen Foto).

      Ein weiteres Beispiel sind die beiden Einstiegsgitter vor den Türen. Eins habe ich schon nachbearbeitet :) .
      Dort sieht man, dass die Bohrungen auch nicht alle sauber rund sind.

      Und dann habe ich euch noch ein Foto der ausgesägten 1 mm Teile beigefügt - ein schöner Haufen!!

      Schönen Abend,
      Stefan
      Bilder
      • IMG_6294.JPG

        382,55 kB, 1.080×1.440, 8 mal angesehen
      • IMG_6295.JPG

        659,18 kB, 1.920×1.440, 8 mal angesehen
      • IMG_6296.JPG

        398,22 kB, 1.920×1.440, 6 mal angesehen
      • IMG_6297.JPG

        542,91 kB, 1.920×1.440, 6 mal angesehen
    • Hallo Stefan, das mag aber auch an deiner Zeichnung liegen, den wenn du jedes Teil einzeln gehabt hättest hätte er das eine Teil nochmal gemacht, so kenne ich das auch bei Firmen da waren oft Teile dann anstatt 2 Bestellte 5 mal dabei weil es mit der ich nenns mal Standart einstellung vll ned zu machen war ...
      ____________________________
      Gruß Christian



      Gott schütze uns vor Sturm und Wind und Bagger die aus Japan sind !
    • Hallo Modellbaugemeinde!

      Die Schweißarbeiten gehen voran! Zunächst habe ich den neuen Stahlrahmen zusammengeschweißt. Die Seitenteile besehen aus je zwei 1 mm Blechen und einem 3 mm Blech in der Mitte. Den 10 mm starken Querträger hinten habe zusätzlich zur Schweißung noch mit vier "Angsschrauben" gesichert.

      Stefan
      Bilder
      • IMG_6339.JPG

        366,09 kB, 1.920×1.440, 7 mal angesehen
      • IMG_6345.JPG

        387,99 kB, 1.920×1.440, 6 mal angesehen
      • IMG_6342.JPG

        375,36 kB, 1.920×1.440, 7 mal angesehen
      • IMG_6341.JPG

        378,27 kB, 1.920×1.440, 7 mal angesehen
    • vorne wird der Hauptrahmennach unten hin durch eine Wanne abgeschlossen. Diese hat mehrere Facetten mit vielen schrägen Winkeln. Ich habe fast alle Flächen einzeln lasern lassen und mit kleinen Zäpfchen und Nuten versehen. Nur die Bodenplatte habe ich aus einem Stück gebogen. Beim Zusammenbau habe ich den Rahmen als Hilfe verwendet. Mit den Seitenteilen ging es los, dann das große Querblech reingeschweißt.

      Die schrägen Seitenteile mussten jeweils an den Kanten angeschrägt werden, um zu passen. Ging dann aber ganz gut. Die Bleche hab ich dann an mehreren Stellen angepunktet. Aber jetzt ging die Arbeit erst los: die Kanten musste zu geschweißt werden. Das war nicht ganz einfach. Ich musste mich immer von den Stellen vorarbeiten, an denen eine Schweißnaht zustande kam ( Problem kleine Spalte). Habe auch einigen Schweißdraht eingesetzt. Und die Schweißzeit ordentlich raufgedreht ( Lampert M200).

      Habe noch nicht alle Löcher zugeschweißt, aber verschliffen sieht es schon ganz gut aus.

      Schönen Abend,
      Stefan
      Bilder
      • IMG_6351.JPG

        402,31 kB, 1.920×1.440, 8 mal angesehen
      • IMG_6337.JPG

        355,57 kB, 1.920×1.440, 9 mal angesehen
      • IMG_6348.JPG

        410,85 kB, 1.920×1.440, 9 mal angesehen
      • IMG_6346.JPG

        422,24 kB, 1.920×1.440, 10 mal angesehen
      • IMG_6362.JPG

        290,96 kB, 1.080×1.440, 9 mal angesehen
      • IMG_6364.JPG

        426,31 kB, 1.920×1.440, 9 mal angesehen
    • weitere Bilder....
      Bilder
      • IMG_6364.JPG

        426,31 kB, 1.920×1.440, 10 mal angesehen
      • IMG_6371.JPG

        408,65 kB, 1.920×1.440, 10 mal angesehen
      • IMG_6372.JPG

        434,83 kB, 1.920×1.440, 10 mal angesehen
      • IMG_6374.JPG

        287,52 kB, 1.080×1.440, 10 mal angesehen
      • IMG_6375.JPG

        457,05 kB, 1.920×1.440, 9 mal angesehen
      • IMG_6376.JPG

        443,2 kB, 1.920×1.440, 10 mal angesehen
      • IMG_6378.JPG

        364,1 kB, 1.920×1.440, 10 mal angesehen
      • IMG_6379.JPG

        407,75 kB, 1.920×1.440, 10 mal angesehen
      • IMG_6380.JPG

        250,13 kB, 1.080×1.440, 12 mal angesehen
    • Hallo zusammen!

      Heute ging es mit den Radabdeckungen weiter. Hier mussten die Bleche abgekantet werden. Dabei kam es darauf an, den Knickpunkt sehr genau zu treffen, damit die Seitenteile auch passen. Die Kantlinien waren beim Lasern markiert worden. Beim 2 mm Blech habe ich zum besseren Biegen erst eine 1 mm tiefe Nut gefräst. Hat gut funktioniert. Abgekantet habe ich auf meiner Abkantbank, die ich etwas überarbeitet habe.

      Zwischendrin habe ich immer wieder Scheißnähte vervollständigt.

      Dann habe ich wie beim Vorbild die vorderen Kästen oben und unten abgerundet und alles etwas abgeschliffen. Das geht ziemlich gut mit dem Proxxon Winkelschleifer.

      Viel Spaß beim Fotos anschauen!
      Stefan
      Bilder
      • IMG_6399.JPG

        446,19 kB, 1.920×1.440, 10 mal angesehen
      • IMG_6400.JPG

        514,22 kB, 1.920×1.440, 10 mal angesehen
      • IMG_6402.JPG

        267,85 kB, 1.080×1.440, 10 mal angesehen
      • IMG_6403.JPG

        503,69 kB, 1.920×1.440, 10 mal angesehen
      • IMG_6404.JPG

        419,06 kB, 1.920×1.440, 10 mal angesehen
      • IMG_6405.JPG

        475,34 kB, 1.920×1.440, 10 mal angesehen
      • IMG_6406.JPG

        406,56 kB, 1.920×1.440, 9 mal angesehen
      • IMG_6407.JPG

        384,87 kB, 1.080×1.440, 9 mal angesehen
    • und weitere Fotos....
      Der zweiteilige Rahmen dient später der Aufhängung der Motorhaube.
      Bilder
      • IMG_6408.JPG

        486,95 kB, 1.920×1.440, 10 mal angesehen
      • IMG_6413.JPG

        291,03 kB, 1.080×1.440, 11 mal angesehen
      • IMG_6410.JPG

        485,29 kB, 1.920×1.440, 11 mal angesehen
      • IMG_6411.JPG

        478,72 kB, 1.920×1.440, 10 mal angesehen
      • IMG_6409.JPG

        411,34 kB, 1.920×1.440, 10 mal angesehen
      • IMG_6412.JPG

        465 kB, 1.920×1.440, 10 mal angesehen
    • Und auch heute habe ich wieder neue Fotos für euch :) !
      Hauptaufgabe heute war der abschraubbare Bügel, an dem mal die Motorhaube angeschlagen wird.
      Der Bügel muss präzise sitzen, dass dann die Motorhaube auch richtig zu geht.

      Heute habe ich auch mal mit dem neuen Lampert M280 gearbeitet, um es mit dem M200 vergelichen zu können. (Habe es leihweise als Testgerät)

      Schönen Abend,

      Stefan
      Bilder
      • IMG_6416.JPG

        419,98 kB, 1.920×1.440, 9 mal angesehen
      • IMG_6424.JPG

        488,38 kB, 1.920×1.440, 8 mal angesehen
      • IMG_6432.JPG

        408,76 kB, 1.440×1.440, 8 mal angesehen
      • IMG_6430.JPG

        545,4 kB, 1.920×1.440, 14 mal angesehen
      • IMG_6431.JPG

        547,79 kB, 1.920×1.440, 10 mal angesehen
      • IMG_6428.JPG

        524,98 kB, 1.920×1.440, 13 mal angesehen
      • IMG_6422.JPG

        481,43 kB, 1.920×1.440, 13 mal angesehen
    • Habe noch weitere Fotos für euch: natürlich hab ich schon mal ausprobiert, wie es mit Kabine aussieht. Und eine der Treppenstufen musste ich auch schnell zusammenschweißen und dazu legen :) :thumbsup:

      Nimmt schon Gestalt an, das Ganze! :thumbup:
      Bilder
      • IMG_6429.JPG

        488,48 kB, 1.920×1.440, 11 mal angesehen
      • IMG_6426.JPG

        502,2 kB, 1.920×1.440, 11 mal angesehen
      • IMG_6423.JPG

        469,36 kB, 1.920×1.440, 11 mal angesehen
      • IMG_6420.JPG

        459,75 kB, 1.920×1.440, 11 mal angesehen
    • Heute habe ich die Werkzeugbox links hinter dem Vorderrad zusammengebaut. In das Außenblech musste ich erstmal die Versenkung für die Tür einfräsen.

      Die ganze Box ist mit vier Schrauben M2 am Hauptrahmen befestigt. Weil ich vielleicht den Platz in der Box mal noch brauche, habe ich hinten schon einen Zugang für Kabel vorgesehen. Und den Deckel oben hab ich noch nicht aufgeschweißt.

      Ciao,
      Stefan
      Bilder
      • IMG_6454.JPG

        351,81 kB, 1.080×1.440, 7 mal angesehen
      • IMG_6455.JPG

        313,61 kB, 1.080×1.440, 8 mal angesehen
      • IMG_6457.JPG

        426,49 kB, 1.920×1.440, 10 mal angesehen
      • IMG_6458.JPG

        448,85 kB, 1.920×1.440, 11 mal angesehen
      • IMG_6459.JPG

        540,87 kB, 1.920×1.440, 11 mal angesehen
    • Hi Martin!

      Vielen Dank! Ich werde mich weiter bemühen... :Danke1:

      Heute habe ich nicht so viel geschafft: die Werkzeugkiste rechts hinten war dran. Da gab es zwei Bleche mit Klappen, für die ich eine Vertiefung fräsen musste. Und das schwierig zu biegende Teil der Radabdeckung.

      Und das ganze noch sauber im Winkel zusammenschweißen, das war nicht so einfach. Denn mit dem M200 kann ich ja auch feine Spalte erstmal nicht zuschweißen. Da wird das Heften schon schwierig. Aber wenn man mal eine Verbindung hat, z.B. mit Hilfe von etwas Schweißdraht, dann drehe ich die Schweißzeit ziemlich hoch und die Schweißleistung auch etwas, und dann kann man ganz gute Nähte ziehen. Am Schluß verschleife ich dann alles mit dem Proxxon Langhalswinkelschleifer - ein super Werkzeug für sowas. Heute kamen gleich vier frische Schleifscheiben...

      Ciao,
      Stefan
      Bilder
      • IMG_6469.JPG

        440 kB, 1.920×1.440, 8 mal angesehen
      • IMG_6470.JPG

        254,49 kB, 1.080×1.440, 8 mal angesehen
      • IMG_6473.JPG

        409,64 kB, 1.920×1.440, 7 mal angesehen
      • IMG_6471.JPG

        374,21 kB, 1.920×1.440, 8 mal angesehen
    • Kästchen für Kästchen entsteht. Und auch die Struktur zum Aufbau des Öltanks nimmt Gestalt an.
      Der senkrecht hochstehende Träger wird einmal den Auspuff tragen.

      Hoffentlich langweilen die vielen Detailfotos nicht, zumal ohne Lackierung das Ganze schwer zu erkennen ist.

      Grüße
      Stefan
      Bilder
      • IMG_6483.JPG

        500,98 kB, 1.920×1.440, 10 mal angesehen
      • IMG_6484.JPG

        289,76 kB, 1.080×1.440, 8 mal angesehen
      • IMG_6485.JPG

        272,24 kB, 1.080×1.440, 7 mal angesehen
      • IMG_6486.JPG

        518,37 kB, 1.920×1.440, 6 mal angesehen
      • IMG_6487.JPG

        289,43 kB, 1.080×1.440, 5 mal angesehen
      • IMG_6489.JPG

        308,78 kB, 1.080×1.440, 9 mal angesehen
    • Bilder können gar nicht genug sein. Bei deinen knackscharfen Bildern erkennt man alle Details die interessieren könnten. So sollte es sein, ist es aber leider nicht immer. Ich bin in meiner Bastelbude leider zu faul Bilder zumachen.

      Baulog Baustellenlogistik
      Geschäftsführer, Bauleiter, Mann für Alles etc.