Komatsu PC490 - 11

    • [1:14 Wedico]

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hallo Kevin,

      es freut mich, dass ich dir mit meinem Bericht deine Langeweile etwas verkürzt habe. :D Vielen Dank dir auch für das Lob. ^^ Nun, es ist mein allerallererstes Modell mit dem ich in den Modellbau eingestiegen bin. Es ist sicherlich gut möglich, dass es größtenteils bzw. eigentlich ja nur an mir lag, dass unter der Haube so wenig Platz ist.... Es ist kein Jahr her (als ich den Bausatz gekauft habe), aber ich würde jetzt mittlerweile wieder einige Dinge anders machen... (andere Lackierung, selber lackieren, Sound rausschmeißen, usw...) Aber das geht bestimmt dem einen oder anderen auch so. Ist aber halb so wild. Ich bin irgendwo ein kleines bisschen stolz (auch wenn der Bagger an sich aus Sicht eines erfahrenen Modellbauers nicht perfekt ist), es geschafft zu haben. Man wächst bekanntlich an den Aufgaben. Ich hatte nie den Gedanken, dass alles hinzuwerfen, zu verkaufen o.ä. (auch wenn es mal zwischenzeitlich ein großes Tief gab). Aber das gehört dazu. ^^ Aber nun gut mit den milden Worten. :D Zurück zum Bagger. :Top:

      Am Donnerstag und Freitag war ich auf der Minibaustelle in Alsfeld. Eigentlich so der erste große Dauertest. Ich glaube, der dritte oder vierte Einsatz überhaupt mit dem Bagger. ^^ :love: :rolleyes:

      Mit vollem Elan ging es nach Alsfeld. Am Donnerstag zwei Akkuladungen durchgeballert, zwischendurch mit den ein oder anderen Pausen. Ich konnte einige tolle Kontakte knüpfen, Persönlichkeiten hinter den Nicknamen kennen lernen und etwas bummeln bei den Händlern wollte ich ja auch noch. Doch, wie es kommen musste, gab es am ersten Tag schon ein Maleur. 8o ;(

      Was ist passiert? ?( Mir hat's ein Kettenglied angerissen. Es kam bisschen (Ironie) Dreck zwischen Kette, Antriebsturas und den Laufwerksschiffen. Also gut. Mit dem Arm abstützen, zuerst die eine Kette in der Luft durchlaufen lassen, kurz mit jemand geratscht, den Bagger runter gelassen. Als das Plauderei fertig war und ich wieder ein Stück fahren wollte, fiel mir beim umlegen des Fahrknüppels noch ein "ach Mist, die Kette der andren Seite wollte ich doch noch leer durchlaufen lassen" Ja was soll ich sagen, ich wurde von diesem Gedanken mit einem tollen "knack"Knirsch"autsch" Geräusch in die Realität zurück geholt. Mist... :scheisskram: Im selben Moment fiel mir auch ein, dass ich das Ersatzkettenglied zu Hause vergessen habe (mittlerweile ist es im Koffer verstaut ^^ ). Nun zuerst das ganze Unheil angesehen. Genau am Bolzen ist eine Lasche abgerissen, die andere war noch dran. Nachdem der Dreck nun heraus war, dachte ich mir, probieren kann ich's fahren ja. Wenn's dann ganz abreist, dann gehts halt nicht mehr... Das lies mir aber keine wirkliche Ruhe und ich wollte auf Nummer sicher gehen. Da war es vorteilhaft, das Frank und Jochen mit dem Fumotec-Stand vor Ort waren. Schnell wurde Hilfe geleistet und ein Kettenglied organisiert. :D: ^^ Auch vielen Dank nochmal für die kurze Leihgabe der Anbaugeräte. :squint :D:
      Ein Problem was mir am Donnerstag so nach und nach und am Freitag extrem auffiel war ein heftiges Drehkranzspiel... 8| Das war in etwa so wie bei einem Kran wenn man beim schwenken vom Joystick weg geht und der Kran noch - je nach Geschwindigkeit - einige Meter weiter dreht.. :D :D :D Diesen Effekt hatte ich am Freitag so extrem, dass ich beim beladen der Kipper immer über's Ziel schoß... :D :D :D Aber mit der Zeit hatte ich mich daran gewöhnt und das zusätzliche weiterdrehen war mit einkalkuliert. Vermutlich wirds am nächsten Wochenende in Burgsinn jetzt total ungewohnt sein, wenn das Schwenkwerk wieder exakt arbeitet... :thumbsup: :thumbsup: :thumbsup:

      Aber nun gut. Kurz mit Frank/Jochen von Fumotec geplaudert, was dies sein könnte. Die möglichen Ursachen waren schnell aufgezählt. Es war Freitag Nachmittag. Da ich eh Abends nach Hause fahr, musste es halt noch so über die Bühne gehen....


      Nun genug geschrieben. Mal kurz ein Bild von heute, nach dem auspacken aus dem Koffer: :staunen:



      Man war der dreckig... Wie Beton das ganze... Also gut. Beide Ketten demontiert, gesäubert. Antriebsturas sowie die Spannrolle gesäubert. Alle Rollen geprüft. Passt. ^^ Das Kettenglied getauscht und alles wieder montiert.

      So, nun gehts an das Spiel vom Drehkranz. Leider war da mehr im argen wie anfangs vermutet...:






      Ich sah von oben die Späne, da wusste ich, der Antrieb muss heraus gebaut werden... Nach einiger Zeit war dieser ja wie auf den Bildern zu sehen ist draußen. Nun kam der Fehler (Baufehler meinerseits!) ans Tageslicht. Das untere Ritzel das quasi in den Drehkranz greift, war auf der Welle locker und rutschte hoch und runter sowie um die Welle. Nicht ganz herum sonder nur soweit, wie es die Madenschraube auf der geraden Fläche der Welle zugelassen hat. Was soll ich sagen? Die Madenschraube wollte nicht heraus... :D :D :D (Ich erwähne nicht, dass ich mich aufgeret habe. Nach nem Eiskaffee im Garten ging es mit viel Geduld und Gelassenheit an die Sache).

      Nun, nachdem jeder Inbus-Schlüssel durchrutschte, der Torx-Bit und auch Wärme nichts brachte musste die Schraube aufgebohrt werden... Ich wollte bis Mittag eigentlich fertig sein. Naja egal, funktionieren muss er. Ob es nun eine oder vier Stunden dauert... :thumbsup:

      Die gerade Fläche auf der Welle mit der Feile nochmal nachbearbeitet, am Ritzel selber von M3 auf M4 umgesattelt und eine M4 Madenschraube verbaut. Danach alles zusammengebaut und siehe da: Kein Hydraulikschlauch ist heruntergerutscht und das Drehkranzspiel ist auf ein Minimum geschrumpft... :freude: :freude: :freude:

      Was will man mehr? ^^

      Was ich noch abschließend dazu sagen möchte. Der Komatsu hatte gestern einen schweren Tag. Die Bodenbeschaffenheit sowie der Dauereinsatz von 9-17 Uhr (abzüglich einer kurzen Mittagspause von 30 inuten) zeigten aber keinerlei Spuren. Das Modell läuft prima und zuverlässig. Hat genug Kraft und macht echt einen Riesenspaß damit zu arbeiten/spielen. :Top:


      Achja, ganz vergessen. Einen Reißzahn gibt es demnächst als neues Anbaugerät. Dann sollte es vorerst doch mit Anbaugeräten reichen... :D :D :D

      Jetzt erst sehe ich, dass ich verdammt wenig geschrieben habe :saint: :rolleyes: ^^

      Ich wünsche euch noch ein schönes sonniges Restwochenende. :undweg: :Mahlzeit: :trinken2:
      Lg Andy :hand:
    • Hallo Leute,

      hier gibt es mal wieder Neuigkeiten. Der nächste Probeeinsatz nach Alsfeld war in Burgsinn auf'm Forentreffen. Was soll ich sagen? Auch diesen hat der Bagger mit Bravour gemeistert. :Top:
      Ein Neuwagen macht bekanntlich (zu 99%) in der ersten Zeit auch keine Mucken. :D Mal sehen, wie es in ferner Zukunft aussieht mit Pleiten, Pech und Pannen. ;) Ich bin da sehr optimistisch.

      Allerdings ist mir ein absolut megadummes Maleur passiert!!! :| ||

      Wollte ich doch mein Baby in Burgsinn auspacken. Verschlussösen geöffnet, Haube nach oben gehoben und dann passierte es! Bis heute ist es mir unerklärlich wohin meine Kräfte schwanden, mir flog der Kofferdeckel aus der Hand und - wie ein jeder von euch bereits ahnen kann - direkt auf den Bagger... :staunen:

      Man war ich wütend!!! :wut01: :wut01:
      Auf dem Parcour passt man auf das es keine Turbulenzen gibt. Und beim Transport passiert sowas... Eine kleine Schadensaufnahme davon:



      Am Stiel oben hat es mir das Material gespalten... Am Forentreffen jedoch hielt es stand. Und bei der Reparatur war es auch sehr widerwillig gegen meine helfenden Fingerchen. :D Nach etwas Geduld, Klebearbeit und Farbe sah das ganze dann wieder so aus:





      Nun, es ist nicht wie nagelneu, aber ich bin echt froh, dass ich es so gut beheben konnte! Meine größte Angst war eher, dass mein Farbton der bestelltenFarbe zehn Nuancen neben der meines Lackierers sei. Aber Gott sei Dank war dem nicht so! :whistling: Ein neues Anbauteil hat es auch nach Hause geschafft:



      Jetzt kann ruhig harter Mutterboden kommen. :evil: :D ;) Vielen Dank hier an Frank für den superschnellen Liefer/Bringservice! :D: Und - wie bestimmt der ein oder andere gesehen hat - stand/steht meine Funke zum Verkauf. Jaaa, es ging zu 99% Richtung Jeti DC24. Diese kostet 1.600€ neu, + Knüppelumbau ist man bei ca. 1850€. Wie es meistens so ist, kommt es immer anders als man denkt. :D Es kam mir ein unmoralisch gutes Angebot unter die Finger, da konnte ich einfach nicht nein sagen... :D :D :D Das hier ist es nun geworden:







      Eine absolut fast nagelneue SA5000 inkl. CM5000. Vielen Dank hier an Patrick aus Koblenz! :D: Am Dienstag direkt in Koblenz geholt und heute mit dem Umbau angefangen... Es ging wieder ans Kabel kürzen/verlängern, da die Anordnung etwas angepasst werden musste. Aber nun sieht es recht aufgeräumt aus. Man könnte fast weitere Dinge verbauen... :fuck: Neeee, dass lass ich lieber. :D



      Natürlich konnte ich dann auch nicht aufhören. Also am späten Nachmittag alles gepackt, raus auf die Terasse und mich mal mit dem neuen System vertraut gemacht.

      Nach einem Denkfehler meinerseits und der superschnellen Hilfe von Alex (hierfür :D: , wie gesagt das nächste Bier :trinken2: aufm Stammi geb ich dir aus) ging es dann auch mit der Programmiererei recht zügig von statten... :saint: <3 Die Dunkelheit brach irgendwann ein, aber auch das Problem war schnell gelöst:

      Der Sound ist teilweise schon fertig. Morgen bzw. die Tage kommen noch die Hydraulikgeräusche dran und dann kann der nächste Einsatz wieder kommen. :D :thumbup: Bis dahin wünsch ich euch ein nicht ganz so heißes Wochenende!. :squint
      Lg Andy :hand:
    • Hey Andy,
      na deinen Transportschaden hast Du doch gut hinbekommen! :gut:
      Glückwunsch zu Funke und Anbaugerät. :Top:
      Und bei dem Vorrat an Bremsenreiniger scheinst du ja regelrecht auf das erste Leck zu warten... :P
      Gruß
      Jochen



      _____________________________________________________________________
      Nur, wer die Weisheit mit dem Löffel gefressen hat, darf auch klug scheißen...
    • MisterL schrieb:

      Hey Andy,
      na deinen Transportschaden hast Du doch gut hinbekommen! :gut:
      Glückwunsch zu Funke und Anbaugerät. :Top:
      Und bei dem Vorrat an Bremsenreiniger scheinst du ja regelrecht auf das erste Leck zu warten... :P
      Hallo Jochen,

      :D: Es ist nicht ganz makelos (wenn man gegen das Sonnenlicht schaut, sieht man es noch etwas...), aber reale Baumaschinen haben auch Ihre Blesuren/Fehler. :D Auch wenns doch ärgerlich war/ist...

      Worauf du bei den Bildern achtest... :respekt:

      Das ist eine Angewohnheit von mir. Bremsenreiniger, WD40, Fett, Schraubensicherung, Silikonspray und noch ein paar andere Dinge müssen bei mir immer in Reichweite sein. :saint: :thumbup:





      Heute ging wieder ganz bisschen was weiter.


      Zuerst habe ich die - seit Ewigkeiten herumliegenden - GPS-Antennen angebaut.






      Zuerst habe ich über ein kleben nachgedacht. Aber eine mechanische Verbindung bevorzuge ich weitestgehend. Somit habe ich eben ein 2mm Loch gebohrt, in den Stiel der GPS-Antenne ein M2-Gewinde reingeschnitten und diese dann von innen mittels M2-Schraube befestigt.

      Außerdem habe ich mal die Trittschutzmatten (wenn man diese so nennt ) verklebt
      Ich habe zig Bilder im Netz angesehen und selbst auch mehrfach die Matten aufgelegt, bis mir die Aufteilung irgendwann gefiel.






      Dann habe ich noch für ein anderes Projekt eine selbstsperrende Veroma-Achse zusammengeschraubt (ich wollte unbedingt mal wieder bisschen schrauben). Aber das (Projekt) muss noch bisschen warten.


      Das war's für heute.
      Lg Andy :hand:
    • Hallo Freunde der gepflegten Sonntagsunterhaltung,

      hier gibt es wieder ein wenig Neuigkeiten. Bei der Hitze habe ich nicht so den Willen und die Lust Modellbauechnisch was zu machen. Aber so zwischendurch juckt's dann schon in den Fingern, sodass ich dann für eins/zwei Stunden dann doch weiter bastel. Und so ist es eben in den letzten Wochen gewesen. Ich denke, vielen von euch gehts diesbezüglich genauso?

      Aber gut. Ihr wollt sicher wissen, was es diesmal zu berichten gibt. Wie Ihr wisst, störte mich die Lackierung der Schwenkschaufel und die Hydraulik-verlegung... Eigentlich wollte ich das im kommenden Winter machen, wenn es draußen kälter wird, die Tage kürzer...

      Wieso bis zum Winter warten wenn's jetzt in den Fingern juckt? Also etwas Gedankenarbeit walten lassen, natürlich habe ich diesmal den aufwendigsten Weg gewählt. Aber das Endergebnis gefällt mir so ungemein gut.
      Hier seht Ihr den Verteilerblock. Leider hatte ich in der Euphorie einen irrsinnigen Denkfehler (wie Ihr sicherlich auch erkennen könnt)... Deshalb die zwei Schräubchen auf der linken Stirnseite (meine Ausrede: Das ist vom Hersteller so gewollt ein universeller Umrüstsatz, der eben für einen oder zwei Schwenkzylinder gedacht ist).



      Das sind die seitlichen Verteiler-Miniblöcke:



      Ihr wollt nicht wissen, wie oft ich die seitlichen Teile nochmal frisch anfertigen durfte... Aber ich glaube, dass ist normal, dass man beim fräsen/bohren gewisse Teile nicht nur einmal produziert...
      Nachdem alles (auch die bereits lackierten Teile) sandgestrahlt und fertig für's lackieren waren, ging es zum lackieren. Als dies nun fertig war und die Trocknungszeit auch brav eingehalten wurde ging es ans zusammenbauen. Und so sieht es nun aus:










      Ich entschuldige mich für die teils verschwommenen Bilder. Grund hierfür ist, dass mein eigentliches Handy defekt ist, ich auf ein älteres zurückgreife und dieses eben meine Fehler nicht so gut glattbügeln kann wie das neuere Handy.

      Aber ich bin nun sehr glücklich mit dieser Lösung.

      Das war's wieder. Ich wünsche euch einen schönen Restsonntag.
      Lg Andy :hand:
    • Hallo Leute,

      freut mich wirklich sehr, wenn euch meine Lösungen gefallen. ^^

      Nachdem in den letzten Wochen absolut gar nichts gegangen ist, kam zwischendurch doch mal immer kurz die Bastellust auf. Verständlich, jeder hat meist andere Gründe im Sommer weshalb die Lust oder gar die Zeit fehlt... Bei mir ist's der Nebenberuf und der/das Garten/Haus. ^^

      Ja, was war eigentlich als nächstes dran? Die Kabine. 8| Wie hab ich diese Arbeit immer vertagt und vertagt und vertagt... Aber irgendwann muss man auch mal die eher unangenehmen Arbeiten erledigen... ^^

      Die Ausgangssituation war folgende:




      Die Innenwände waren viel zu hell und der hellgraue Farbton wirkte so, als wenn es noch weiß wäre bzw. absolut unbehandelt. Die Scheiben müssen ja auch noch
      rein... Ach herje. So viel Arbeit... Aber jeden Tag ein bisschen, dann war das alles auch erledigt. Die Innenkabine wurde noch zweimal gepinselt(nach dem ersten mal hatte es stellenweise nicht ganz gedeckt). Dann kamen die Scheiben. Diese mussten mit etwas Aufwand verbaut werden, denn diese passten leider überhaupt nicht. Ein großes Dankeschon hier an Frank, der sich das Problem annahm und auch eine Lösung parat hatte und hergestellt hat. :D: Mein Problem war, dass an der Kabine der Steg, worauf die Scheiben eigentlich geklebt werden sollten, nicht vorhanden waren und demnach einige Scheiben in die Kabinegefallen sind oder gar nicht rein passten... ?( :huh: Die Lösung waren abgeänderte/angepasste Scheiben und eine Rahmenerstellung, die von der Innenseite der Kabine geklebt wurden. Somit konnten die Scheiben auf den Rahmenaufgeklebt werden. Noch dazu gab es von außen eine schwarze Randklebefolie. Insgesamt für mich mehr als zufriedenstellend gelöst. :Top: (Und noch dazu, hat so eine Kabine kein zweiter) :D Nach dem pinseln und Scheiben montieren:




      Und hier nun das Endergebnis:




      Der Fahrer (Liebfried) hat wieder seinen Platz. Er bekam noch das vordere Schutzgitter montiert. Maaaaaan, bin ich froh, diese Arbeit geschafft zu haben.
      Mir hat - gerade das Scheibenkleben - überhaupt keine Freude bereitet... <X Aber nun ist es auch fertig. Vorerst werd ich den 490er dann so belassen. :love: :Top: (Ich habe so das Gefühl, dass es bald Neuigkeiten (in Schrift und Bild) vom MAN zu berichten gibt. ^^
      Lg Andy :hand:
    • Hallo Leute,

      nach seeeeehr langer Inaktivität lass ich von mir auch mal was lesen/hören. ^^ Mein anderes Hobby hat mich doch schon sehr eingenommen. Aber nun kommen die Wintermonate, in denen es doch etwas ruhiger wird. Und dann findet sich auch die Zeit (und vor allem die Lust), an den Modellen zu schrauben.

      Damit heute mein Resturlaubstag nicht ganz so "verplemmpert" wird, dachte ich mir, geh doch in deine kleine Werkstatt. Zum tun gibt es mehr als genug..... :staunen:

      Das einzige, was ich euch in Bildern (fürs erste) präsentieren kann, ist der Tausch des Drehkranzes. Dieser war schon lange fällig, da mein Spiel meist mit der Zeit immer bisschen mehr wurde. Also in Friedrichshafen den Drehkranz gekauft. (wenn ich da nochmal zurück denke, hat's mir der 946er mit Verstellausleger doch seeeeeehr angetan. Das ist aber eine andere Geschichte... :D :huh: )
      Vielen Dank an Frank und sein Team für die superfreundliche, superschnelle Bearbeitung. :thumbup: ^^









      ich entschuldige mich für den Dreck an den Ketten. :D :D :D


      Nun ist es nicht spielfrei, aber es ist im vertretbaren Rahmen. :thumbup: Mal sehen was die Einsätze so bringen werden. ^^

      Mit riesengroßen Schritten geht es an meinem MAN Gespann weiter. Natürlich gab es in der letzten Woche mal wieder Pleiten, Pech und Pannen (Sandstrahler hat die Mulde Schrotttauglich gestrahlt). Aber mittlerweile bin ich das ja schon gewohnt. Nach jedem Regen kommt auch wieder Sonnenschein, :saint: ^^

      Ich denke, vorerst wird hier im Baubericht nicht mehr viel passieren. ;) Gebaut ist er. Zuverlässig läuft er auch(trotzdessen, dass es mein allererstes Modell überhaupt ist) und Spaß machts ebenso. :thumbup: ^^
      Lg Andy :hand:
    • Hallo Leute,


      hier mal ein paar Bilder vom heutigen Einsatz in Rain am Lech.
      Soooo langsam gewöhn ich mich an meine neue Knüppelbelegung. Auch wenn zwischendurch das alte Register kurz eingelegt wird...
      Und das Drehkranzspiel ist - bis jetzt - absolut akzeptabel. Mal sehen, ob es bei den nächsten Einsätzen auch so bleibt.





















      Und hier beim Pause machen. Das kann der Baggerfahrer am allerbesten.


      Lg Andy :hand:
    • Hallo Leute,

      auch hier gibt es von gestern ein paar Einsatzbilder. Nachdem es in Ehingen (Samstag) ja nur durchs Gelände geht und ich nicht wusste wie gut/schlecht der MAN sich fahren lässt, habe ich mich weit voraus bei dem Truck-Modell-Club Nürnberg als Gastfahrer für den gestrigen Tag angemeldet. Ganz nach dem Gedanken "Wenn ich im Gelände keine Chance habe, möchte ich zumindest als Trost paar Runden auf Parcourstraßen drehen". :D Zudem hab ich mir schon länger vorgenommen zum Nürnberger Parcour zu fahren.

      Meistens kommt's anders als man denkt. :D Am Sonntag wurde der MAN keinen Millimeter bewegt. Kipper waren sehr viele vorhanden. Also dann muss eben der 490er herhalten. Schadet auch nicht, nachdem er am Tag zuvor nicht beachtet wurde. ;(

      Nachdem ich im Verlauf des Tages nur Probleme mit der Funke hatte (alle sind selbstverschuldet! :staunen: :D , Mischer von A nach B kopiert und dabei das kopierte auf falschen Plätzen abgelegt, Kanal 1-4 aus versehen gelöscht, die Feinfühligkeit muss ich erst wieder mühseelig einstellen... In den Ebenen verzettelt). Aber aus Fehlern lernt man. Nun hab ich hier auch wieder Hausaufgaben, nämlich die Anleitung lesen, wie ich ein Backup aufspielen/laden kann ohne das die Kanäle gelöscht werden. :D

      Trotzdessen durfte der 490er gestern fleißig zwei Akkuladungen durchhauen. Es hat richtig Spaß gemacht! Er bekam einige Betriebsstunden. Neue Menschen/Modelle gesehen, super unterhalten, einen schönen Parcour gesehen. Was will man mehr? :thumbup: Achsooooo, Ihr wollt wieder Bilder sehen. Wie gesagt nur ein paar Schnappschüsse:







      Lg Andy :hand:
    • Hallo Leute,


      was soll ich sagen? Wie soll man es beschreiben. Man soll immer aufhören, wenn es am schönsten ist.


      Keine Sorge, ich höre nicht mit dem schönen Hobby auf. Aber heute wurde mein 490er in neue Besitzerhände übergeben. Leider muss was altes für was neues weichen.


      Es war ein tolles Modell. Es war mein allererstes Modell. Ich bin -
      auch wenn es ein Bausatz ist - ein Stückchen stolz, was ich aus diesem
      Bausatz gemacht habe. Und obendrauf funktionierte er jederzeit
      tadellos. Ein Dankeschön hier an Fumotec für den immer schnellen Super-Service! Und auch ein Danke an alle User die mit Rat und Tat zur Seite standen. Auch lieben Dank für die vielen Likes. Ich hoffe, Ihr hattet immer viel Spaß beim lesen des Baubericht's.


      Nun wurde es heute westlich von Ulm dem neuem Besitzer übergeben.
      Dieser wohnt in der Stuttgarter Gegend. Ich wünsche Ihm mit diesem
      tollen Modell ganz viel Spaß. Sicherlich wird man sich auf einem Parcour wieder sehen.




      Demnach verabschiede ich mich hier aus diesem Baubericht.


      Lg Andy :hand: