Arocs 3achser

  • Hallo miteinander, ich heiße Stefan und komme aus Südtirol
    Ich mache schon seit längerem Modellbau und bin gerade beim fertig bauen von meinem 3achs Kipper. Habe aber ein Problem mit der Hydraulik vom Kipperzylinder und hoffe dass mir jemand weiterhelfen könnte!
    Das ganze Set (Hydrauliktank, Zylinder und Pumpe) ist von thicon, wenn ich den Zylinder ausfahre dann geht alles ganz normal, beim Zutun aber stockt er und wirft mir das Öl beim Hydrauliktankbelüfter raus! Alleine geht erlauchte nicht runter, muss immer mit der Hand nachhelfen! Bin für jedem Ratschlag dankbar
    Schönen Sonntag noch

  • Hast du den Zylinder entluefet? Wenn ja, einfach nochmal entlueften das mehrmals dabei den Zylinder auf den Kopfstellen und Ein und Ausfahren das ist wichtig damit die Luft entweichen kann.


    LG
    Bernd

  • Hallo Bernd
    Danke für die rasche Antwort! Das mit dem auf dem Kopfstellen habe ich nicht gewusst, dass heißt Entlüften macht man dann so! Werde es gleich probieren!!

  • hallo
    Habe jetzt versucht den Zylinder umzudrehen und mehrere Mahle ein und aus zufahren, funktioniert jetzt etwas besser beim Einfahren jedoch wirft es mir beim Einfahren immer das Öl beim Entlüfter ( auch mit etwas Druck) raus!

  • Hallo Stefan,


    Bei meiner Wedico Hydraulik ist auch immer Oel aus der Entlueftung gekommen das hat darangelegen das der Tank ein wenig zuklein wahr meines erachtens. Das Oel wird ja beim Einfahren von der Pumpe in den Tank gepumpt und die Luft im Tank kann nicht schellgenug Druckfrei entweichen. Ich habe mir ein Entlueftungstank an den Zylinder gebaut der ueber den Tank liegt, Leider habe Ich kein Foto davon, seitdem habe Ich ruhe damit und alles ist Trocken..


    LG
    Bernd