Zylinder fährt nur ein Stück aus.

  • Hallo zusammen!


    Ich habe eine Frage, der Löffelzylinder beim Bagger fährt nicht ganz aus, nach 1 bis 2 cm ist einfach ende. Was könnte das sein?


    Zum Aufbau, es ist eine Jung Pumpe mit 1200ml/min und ein 2-fach Drehkolbenventil und ein 1-fach Drehkolbenventil verbaut. (Hatte ich selbst so übernommen).

    Die anderen beiden Funktionen gehen ohne Probleme ( 2-fach Ventil) nur der Löffelzylinder (1-fach Ventil) bleibt einfach stehen.

    Verbaut ist zudem noch ein Filter und ein Druckregelventil.


    Ich bedanke mich schon mal bei euch!!


    :hand:


    Grüße Sebastian

  • Ja, alle Zylinder wurden immer wieder ein- und aus - gefahren, daran hatte ich auch gedacht, aber hat leider nichts gebracht.

    Schöne Grüße, aus Dinslaken! :thumbsup:



    "Ein Mann mag tausend mal tausend Männer
    in einer Schlacht besiegen, doch der größte
    Kämpfer ist, wer sich selbst besiegt."


    ...Buddha.

  • Hallo Sebastian,

    Ich gehe davon aus das du genug oil im Tank hast. Vielleicht hast du auch partikel / Schmutz im Ventil. fuer den Loeffelzylinder. Auch koennte es sein das deine Dichtungen im Zylinder undicht sind.


    Gruss,

    Bernd

  • Moin,


    danke für die Tipp's. Der Fehler wurde gestern Abend gefunden ..... eine Verschraubung war verstopft. :grins:

    Schöne Grüße, aus Dinslaken! :thumbsup:



    "Ein Mann mag tausend mal tausend Männer
    in einer Schlacht besiegen, doch der größte
    Kämpfer ist, wer sich selbst besiegt."


    ...Buddha.