Muldenkipperauflieger im Eigenbau

  • Hallo liebe Modellbaukollegen/innen,


    nach längerer Abstinenz möchte ich euch mal zeigen was ich noch so in meiner kleinen Werkstatt so getrieben habe.


    Mein Volvo hat ja nichts zu Ziehen und da dachte ich das ich das ändern müßte und das so günstig wie möglich.


    Wer zeigt das am allerbesten als unser Carsten (unser Pistenbügler, mein auserkorenes Vorbild was den Modellbau betrifft).
    Er hat mich dann zu folgendem Modell beflügelt.




    Hier mal zwei Zeichnungen wie ich mir das Vorstelle.




    Tja, dann ging´s mal ganz schnell zum Baumarkt meines Vertrauens Aluprofiele und Alublech holen.
    Zurechtsägen und zusammenschrauben. Vor lauter lauter hab ich dann vergessen Bilder zu machen, ich hoffe ihr könnt mir das Verzeihen.
    Aber vom Heck hab ich welche gemacht.



    Zuerst aber noch eins vom Rahmen.





    Und jetzt das Heck. Aus diesen Teilen besteht das Heck.



    Und schaut dann so aus wenn´s zusammengeschraubt ist.



    Weiter ging´s dann mit der Federung. Die war ganz schön schweißtreibend.


    Es ging mit einer wahren Feil und Bohrorgie los.




    Aus diesem (4 Stck) Teil ...



    ... wurde dieses.



    Und nach einer Weile hatte ich dan auch alle Teile.



    Wie ich die Federn hergestellt habe brauch ich ja nicht zu Erklähren, da hab ich ja meine Biegevorichtung schon vorgestellt.


    Ja und so schaut das Ganze dann mit Rad aus.



    Als nächstes kamen dann die Achsenträger oder wie die Dinger heißen an
    den Rahmen damit ich die Achsen/Federung Montieren konnte.






    Der Königsbolzen kam ebenfals dran und der Rahmen wurde auf seine Räder gestellt.




    Nun, man lernt ja nie aus und da mich ein Modellbaukollege dankenswerter weise auf einen
    riesen Fehler aufmerksam gemacht hat hab ich den Radstand mit samt
    Pendelei doch nochmal umgebaut.


    Hier mal das Ergebnis.






    Einene Stoßstange hat er auch bekommen. Natürlich auch eigenbau.




    Weiterhin mal hab ich aus 0,5er Alublech Kotflügel selbst gedengelt.



    Die werden aber erst später montiert.




    Jaaaa und dann kamen die Aufliegerstützen drann. Natürlich auch ein Eigenbau.




    So schaut sie montiert aus.




    Ausgefahren Eingefahren



    Hier mal ein Video, bitte vorsichtig drücken


    Die Kotflügel wollten nun drangebaut werden. Dazu mußten erst noch Vorarbeiten geleistet werden.




    Zuerst hab ich die Halter aus 3mm Messingrohr gemacht und darauf eine M3er Mutter gelötet.




    Mehrere Löchlein in den Rahmen gebohrt und von innen mit einer M3er Schraube das Ganze dann befestigt.




    So schaut das dann mit den Kotfügel aus.



    Übrigens, die Stoßstange hab ich tiefer gelegt. Sieht besser aus.




    So, ich hoffe das euch mein Beitrag gefällt. Demnächst geht´s weiter. :Winker: :schlafen:

    Bastelnde Grüße da Wäna
    Übrigens, wer Schreibfehler findet darf sie behalten.

  • Hi Werner,


    Hut ab!!! Das sieht vielversprechend und gut verarbeitet aus. :gut: :DD: da juckt's schon teilweise in den eigenen Fingern...
    (Ich werde aber mit nem Bausatz anfangen, bevor ich mich an sowas heran wage...) :D


    Bin gespannt wie's weitergeht. :thumbup:

    Lg Andy :hand:

  • @Andy, Danke mal für die Blumen. Aber ich muß ehrlicherweise sagen ich bau lieber selber. Außerdem ist das auch ne Frage des Geldes, ich bin ja nun mal ein armer kleiner Rentner der auf die Kohle schauen muß.
    @Bodo, auch dir ein fettes Danke. Das freut mich sehr weil ich ja auch deinen BB über deinen Auflieger beobachte.

    Bastelnde Grüße da Wäna
    Übrigens, wer Schreibfehler findet darf sie behalten.

  • Hallo und einen leider verregneten guten morgen,
    ich bin gerade am Grübeln welchen Getriebemotor und welchen Durchmesser die Gewindespindel haben soll. :Denk:
    Die Mulde hat eine Ladefläche von l=650mm, b=190mm und eine Ladehöhe von 140mm . :Denk:
    Für eure Tipps wäre ich sehr dankbar.

    Bastelnde Grüße da Wäna
    Übrigens, wer Schreibfehler findet darf sie behalten.

  • Hallo Bodo mein Freund, :trinken:
    vielen Dank für deinen Tipp ich hab mich auch schon schlau gemacht.
    Für den Antrieb hab ich mir diesen Motor vorgestellt.
    Einen M10er Gewindestab mit samt einer langen Mutter hab ich ja schon. :hand:

    Bastelnde Grüße da Wäna
    Übrigens, wer Schreibfehler findet darf sie behalten.

  • Hallo Werner ,


    Der Motor hat Leistung ohne Ende .


    Genau der richtige Motor .


    Den werde ich bei mir auch einbauen .


    Platz genug habe ich .


    Was einen Unterflurantriebsmotor betrifft kann ich Dir den Gleichen empfehlen .


    Fahre ihn in meinen Trucks , einfach nur Top .


    Grüße Bodo

  • Als Unterfurantrieb hab ich diesen Motor in meinem Volvo drinne. Der is zwar noch immer etwas schnell aber irgend wann werd ich den auch noch gegen einen Langsameren austauschen. ;)

    Bastelnde Grüße da Wäna
    Übrigens, wer Schreibfehler findet darf sie behalten.

  • Hallo liebe Modellbaukollegen,
    nach langer Abstinenz und etlichen Vehlversuchen ging es etwas weiter.
    Ich hab einen Antrieb für das Heben und Senken der Mulde. Jetzt tut´s auch endlich so wie ich es will.
    Hab zwar noch einbissl meine Probleme damit, aber das wird schon. "Wir/Ich schaffe das". :weglach2:
    Hier mal Bilderlein.



    Nach einigen Problemen hab ich den Ankenkpunkt tiefer gelegt.



    Aber trotz tieferlegung und Kugel/Drucklager Quält sich der Motor und das Accu (7,2V u. 3000mA) ist nach 5 mal heben
    der Mulde am Ende. :Denk:


    Als nächstes kommt nun die Heckklappenverrieglung und das Rücklicht mit den Haltern dran. ;)
    Dann wird die Mulde noch richtig verkleidet und verspachtelt. Dann kommt Farbe druff, feddich. :trinken2:

    Bastelnde Grüße da Wäna
    Übrigens, wer Schreibfehler findet darf sie behalten.

  • Hallo Bodo,
    also ohne Belastung geht die Spindel ganz leicht.
    Aber wenn sie die Mulde hochheben muss, also zu Beginn
    des Hebevorganges da Quält sich der Motor richtig und läuft bist zur Hälfte Stotternd.
    Ich hab ihn heute beim Treffen dabei gehabt und da wollte er schon gar nicht mehr und hab mich jetzt dazu entschlossen ihn zu verkaufen.

    Bastelnde Grüße da Wäna
    Übrigens, wer Schreibfehler findet darf sie behalten.

  • Hallo Werner ,



    ich denke Du hast ein ähnliches Problem wie ich es hatte.


    Lege doch testweise mal einen Kugelschreiber zwischen Mulde und Rahmen am Amfang der Mulde ( zur Hütte hin ) .


    Sieht dann so aus als wäre die Mulde nicht ganz herunter gefahren ist .


    Fahr dann mal die Mulde hoch .


    Will es nicht beschwören aber ich glaube dann fährt die Mulde hoch


    Ich glaube das der Anstellwinkel der Mulde zur Spindel ( oder umgekehrt ? ) zu flach ist.


    Probiers mal und gib mir dann Info .



    Was willst Du verkaufen ?



    Hallo Werner,



    Habe mir die Fotos noch einmal angesehen.


    Der Motor ist ja niedlich und wie ich glaube auch zu schwach.


    Du hast eine Mulde die mindestens 12 Kg Sand fast das kann der Motor nicht schaffen.


    Kannst Du Dich noch an den Motor erinnern den ich Dir als Unterflurmotor empfohlen hatte.,


    Das ist der Einzige ( in der Preiswerten Klasse ) der meine Mulde voll problemlos schafft .


    Meine Mulde fasst auch gut 12 Kg Sand.


    Der Anlenkpunkt darf nicht tiefer er muß höher .


    Am besten wäre es wenn Du den kompletten Spindelrahmen 10 - 15 mm tiefer setzen könntes.


    Einen vernünftigen Motor rein und Du hast keine Probleme mehr .



    Grüße Bodo

  • Ich werde morgen nochmal einen letzten Versuch starten, wenn der ohne positives Ergebnis ist wird der Ganze Auflieger ( ohne Elo. verkauft o.verschrottet ) :Wand: :cursing:

    Bastelnde Grüße da Wäna
    Übrigens, wer Schreibfehler findet darf sie behalten.

  • Der Motor schaut nur so niedlich aus, weil, ich habe da diesen Getriebemotor
    https://www.conrad.de/de/getri…?sc.queryFromSuggest=true von Conrad drinne und habe die rote Kappe gegen eine andere getauscht damit ich das ganze richtig befestigen kann.


    Der Motor läuft allerdings mit 7,2 V. Ich könnte mir nur denken das ich das Problem eventuell mit einem.12V Accu beseitigen könnte.

    Bastelnde Grüße da Wäna
    Übrigens, wer Schreibfehler findet darf sie behalten.